Инсталиране на пакета "Битрикс: Уеб-обкръжение"
8 / 50

Пакета «Битрикс: Уеб-обкръжение» е удобно да се ползва за тестване на демо версии. Лесния и понятен Помощник инсталира всички необходими приложения за работа с продукта:

  • MySQL 5.0.51
  • Apache 2.2.8
  • PHP 5.2.6
  • ZendOptimizer 3.3.0
  • eAccselerator 0.9.5


0


 Стартиране на приложението | Описание на курса | Предварителни операции